When I try to edit a question I get an error message

From Yacapaca wiki
Jump to: navigation, search

The question editor is written in Flash. It is a complex program that demands an absolutely correct installation of the Flash 9 (or later) Shockwave plugin. Even if you have the latest version of Flash and have no trouble with any other Flash applications, you should re-install the Shockwave plugin. You can get it from http://www.adobe.com/shockwave/download/